Ошибка Не применяются окмоды для шаблонов

Hkr

Команда форума
Администратор
Сообщения
127
Реакции
0
Если у Вас версия 3.0.3.6 то скорее всего не применяются ocmod-ы к файлам шаблона, к файлам с расширением .twig.
Чтобы это исправить, необходимо заменить файл
upload\system\modification.xml
тем что во вложении в архиве или скачать с репозитория опенкарт: https://github.com/opencart/opencart/blob/3.0.x.x_Maintenance/upload/system/modification.xml

 

Вложения

Последнее редактирование:
Сверху